Güvenlik açıkları (CVE)

NVD (National Vulnerability Database) verisiyle CVE kayıtlarını arayın. Aktif olarak istismar edilen açıklar için CISA KEV kataloğunu inceleyin.

Yerel veritabanında 12.460 CVE, 0 KEV kaydı. Belirli bir CVE kimliği yerelde yoksa NVD'den anlık getirilir.

CVEAçıklamaCVSSYayın
CVE-2026-65549 Author PHP Object Injection in Jeg Kit for Elementor <= 3.2.10 versions. 7.2 06.08.2026
CVE-2026-65513 Unauthenticated Cross Site Scripting (XSS) in Simply Schedule Appointments <= 1.6.12.10 versions. 7.1 06.08.2026
CVE-2026-65517 Unauthenticated Cross Site Scripting (XSS) in Easy PayPal Buy Now Button <= 2.0.4 versions. 7.1 06.08.2026
CVE-2026-65520 Unauthenticated SQL Injection in WP OAuth Server <= 6.2.0 versions. 9.3 06.08.2026
CVE-2026-65523 Unauthenticated Insecure Direct Object References (IDOR) in Formidable Forms Signature Online Contract Automation <= 2.0.1 versions. 7.5 06.08.2026
CVE-2026-65541 Unauthenticated Broken Access Control in Staff Training <= 1.0.7 versions. 7.3 06.08.2026
CVE-2026-65542 Unauthenticated Broken Authentication in Super Socializer <= 7.14.5 versions. 8.8 06.08.2026
CVE-2026-61963 Unauthenticated Cross Site Scripting (XSS) in Media LIbrary Assistant <= 3.38 versions. 7.1 06.08.2026
CVE-2026-61964 Unauthenticated Cross Site Scripting (XSS) in Ninja Tables <= 5.2.9 versions. 7.1 06.08.2026
CVE-2026-65504 Unauthenticated Broken Access Control in BOX NOW Delivery Croatia <= 3.3.0 versions. 7.5 06.08.2026
CVE-2026-65507 Unauthenticated Privilege Escalation in AIWU <= 1.5.6 versions. 9.8 06.08.2026
CVE-2026-65508 Unauthenticated SQL Injection in Simply Schedule Appointments <= 1.6.12.10 versions. 9.3 06.08.2026
CVE-2026-61961 Unauthenticated Cross Site Scripting (XSS) in EmbedPress <= 4.5.6 versions. 7.1 06.08.2026
CVE-2026-61959 Subscriber Cross Site Scripting (XSS) in Business Directory <= 6.4.24 versions. 6.5 06.08.2026
CVE-2026-54489 Dell Virtual Storage Integrator for VMware vSphere Client, versions prior to 10.11.1.0, contain(s) a Sensitive Information Disclosure vulnerability. An unauthenticated remote attacker could potentially exploit this vulnerability, leading to information disclos 9.8 06.08.2026
CVE-2026-53975 OpenChamber 1.11.7 contains an unauthenticated remote code execution vulnerability that allows remote attackers to execute arbitrary shell commands by sending crafted POST requests to the /api/fs/exec endpoint, which passes commands verbatim to Node.js spawn() 9.3 06.08.2026
CVE-2026-53976 OpenChamber 1.11.7 contains a path traversal vulnerability in the file-serving endpoints /api/fs/read, /api/fs/stat, and /api/fs/raw that allows unauthenticated remote attackers to read arbitrary files by supplying the allowOutsideWorkspace=true query paramete 9.3 06.08.2026
CVE-2026-32327 A bug in APR-util version 1.6.3 (and earlier) allows a stack recursion attack against any library consumer which parses XML from untrusted sources and uses the apr_xml_quote_elem() function. Users are recommended to upgrade to version 1.6.4, which fixes this 9.1 06.08.2026
CVE-2026-32469 Unauthenticated Bypass Vulnerability in CAPTCHA 4WP <= 7.6.0 versions. 5.3 06.08.2026
CVE-2026-32548 Unauthenticated Broken Access Control in SureCart <= 4.6.2 versions. 5.3 06.08.2026
CVE-2026-34191 Improper Neutralization of Special Elements used in an SQL Command ('SQL Injection') vulnerability in Apache Portable Runtime Utility via apr_dbd_oracle provider. This issue affects Apache Portable Runtime Utility: from 1.6.0 through 1.6.3 9.1 06.08.2026
CVE-2026-34501 Heap-based Buffer Overflow vulnerability in Apache Portable Runtime Utility redis client. This issue affects Apache Portable Runtime Utility: from 1.6.0 through 1.6.3. Users are recommended to upgrade to version 1.6.4, which fixes the issue. 7.5 06.08.2026
CVE-2026-34502 Heap-based Buffer Overflow vulnerability in Apache Portable Runtime Utility memcached client This issue affects Apache Portable Runtime Utility: from 1.3.0 through 1.6.3. 7.5 06.08.2026
CVE-2026-28146 Contributor Arbitrary File Download in Unlimited Elements For Elementor (Free Widgets, Addons, Templates) <= 2.0.14 versions. 6.5 06.08.2026
CVE-2026-28169 Unauthenticated Sensitive Data Exposure in YITH WooCommerce Zoom Magnifier <= 2.52.0 versions. 5.3 06.08.2026

Kaynak: NIST NVD CVE API 2.0. CVE açıklamaları kaynağındaki İngilizce metinle gösterilir. Bu ürün NVD API'sini kullanır ancak NVD tarafından onaylanmamış veya sertifikalandırılmamıştır.

Onaylıyor musunuz?