CVE-2026-60053
CVSS 9.1 · KritikNVD: Analyzed
Açıklama (NVD)
Insufficient Session Expiration vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.1. Administrative API keys remained usable after the owning administrator was demoted or the account was marked inactive, suspended, or deleted, allowing continued access until the keys were explicitly removed. Users are recommended to upgrade to version 2.0.2, which fixes the issue.
Yayın: 05.08.2026 · Son değişiklik: 24.10.2026 · Zayıflık: CWE-613
CVSS 3.1 metrikleri
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:N
| Saldırı vektörü | Ağ (uzaktan) |
| Karmaşıklık | Düşük |
| Gereken yetki | Yok |
| Kullanıcı etkileşimi | Gerekmez |
| Kapsam | Değişmez |
| Gizlilik | Yüksek |
| Bütünlük | Yüksek |
| Erişilebilirlik | Yok |
Hesaplanan temel puan: 9.1. CVSS hesaplayıcıda incele